viernes, enero 02, 2015

error "run apt-get update"

Problema:

Al entrar en Cydia aparece este error

Solución:

Eliminar la fuente (repo) instalada: iphoneame

No hay comentarios: